Get in touch
Back
Downtime

Difficulty in accessing API server

Started 21 Jun at 11:45am UTC, resolved 21 Jun at 12:35pm UTC.

API
Resolved

2024年6月21日 21:25(JST)
APIサーバーは回復しました。

Jun 21, 2024, 12:25(UTC)
The API server has recovered.

Posted 21 Jun at 12:35pm UTC.
Created

2024年6月21日 20:40〜(JST)
一部サーバーが高負荷状態となっており、ログインしにくい状態となっております。現在調査中です。

Jun 21, 2024, 11:40~(UTC)
Some servers are under high load and it is difficult to log in. We are currently investigating.

Posted 21 Jun at 11:45am UTC.