Back
Degraded
Difficulty in accessing API server
Started 2 Jul at 03:18am UTC, resolved 2 Jul at 03:34am UTC.
API
Resolved
2024年7月2日 12:30(JST)
APIサーバーは回復しました。
Jul 2, 2024, 03:30(UTC)
The API server has recovered.
Posted 2 Jul at 03:34am UTC.
Created
2024年7月2日 11:40〜(JST)
一部サーバーが高負荷状態となっており、アクセスしにくい状態となっております。現在調査中です。
Jul 2, 2024, 02:40~(UTC)
Some servers are under high load and it is difficult to access. We are currently investigating.
Posted 2 Jul at 03:18am UTC.