Back
Degraded

Unstable connection to the service
Started 17 Jul at 02:28am UTC, resolved 17 Jul at 02:40am UTC.
API
Resolved
July 17, 2024, 2:35(UTC)
Connection to the service is currently back to normal.
2024年7月17日 11:35(JST)
サービスへの接続が不安定になる状態が発生していましたが、復旧いたしました。
Posted 17 Jul at 02:40am UTC.

Created
July 17, 2024, 2:20(UTC)
Some users are experiencing unstable connection to the service. We are currently investigating.
2024年7月17日 11:20(JST)
サービスへの接続が不安定になる状態が発生しています。現在原因調査中です。
Posted 17 Jul at 02:28am UTC.