Get in touch
Back
Resolved

Unable to log in problem

Started 29 Jul at 03:20am UTC.

API
Created

July 29, 2022, 2:50(UTC)〜2:55(UTC)
There was a problem that prevented logging in to the space. It has been restored.

2022年7月29日11:50(JST)〜11:55(JST)
スペースへのログインができない障害が発生しておりましたが、復旧しました。

Posted 29 Jul at 03:20am UTC.