Get in touch
Back
Downtime

API server down

Started 3 Aug at 12:17am UTC, last updated 3 Aug at 03:40am UTC.

API
Updated

The cause has been identified and a fix has been released.

原因を特定し、修正のリリースが完了しました。

Posted 3 Aug at 03:40am UTC.
Resolved

Aug 3, 2022, 0:40(UTC)
The API server has recovered. The cause is still under investigation.

2022年8月3日9:40
APIサーバーは回復しました。原因については引き続き調査中です。

Posted 3 Aug at 12:45am UTC.
Created

API server down

Aug 2, 2022, 23:50(UTC)
The API server is down and you are unable to log in or use functions properly. We are currently investigating.

2022年8月3日8:50(JST)〜
APIサーバーがダウンしており、ログインできない、機能が正常に利用できないなどの問題が発生しています。現在調査中です。

Posted 3 Aug at 12:17am UTC.