Get in touch
Back
Downtime

API server down

Started 23 Aug at 12:00am UTC, resolved 23 Aug at 12:26am UTC.

API
Resolved

Aug 23, 2022, 0:26(UTC)
The API server has been recovered and is now accessible.

2022年8月23日9:26(JST)
APIサーバーは回復し、アクセス可能になりました。

Posted 23 Aug at 12:26am UTC.
Created

Aug 23, 2022, 0:00(UTC)
The API server is down and you are unable to log in or use functions properly. We are currently investigating.

2022年8月23日9:00(JST)〜
APIサーバーがダウンしており、ログインできない、機能が正常に利用できないなどの問題が発生しています。現在調査中です。

Posted 23 Aug at 12:00am UTC.