Get in touch
Back
Resolved

Difficulty in accessing API server

Started 12 Oct at 09:26am UTC.

API
Created

Oct 12, 2022, 9:26(UTC)
During the deploy of the new feature, the server load got higher and it was difficult to access the space for a few minutes. It has recovered.

2022年10月12日18:26(JST)
新機能のdeployの際に、サーバー負荷が高くなり、数分間、スペースにアクセスしにくい状況が発生しておりました。現在は回復しています。

Posted 12 Oct at 09:26am UTC.