Back to overview
Resolved

Difficulty in accessing API server

Dec 13, 2022 at 1:56am UTC
Affected services
API

Resolved
Dec 13, 2022 at 1:56am UTC

Dec 13, 2022, 1:53~1:56(UTC)

The high load condition has been resolved.

2022年12月13日 10:53〜10:56(JST)

高負荷な状態が発生しておりましたが、復旧いたしました。