Get in touch
Back
Resolved

Difficulty in accessing API server

Started 28 Dec at 12:05am UTC.

API
Created

Dec 28, 2022, 0:00~0:03(UTC)

The high load condition has been resolved.
We apologize for the daily inconvenience.
We are considering another plan because the measures taken until recently were not very effective.

2022年12月28日 9:00〜9:03(JST)

高負荷な状態が発生しておりましたが、復旧いたしました。
連日ご不便をおかけし申し訳ございません。
先日までの対策の効果が薄かったため、別案検討中です。

Posted 28 Dec at 12:05am UTC.