Get in touch
Back
Downtime

Unable to access the workspaces

Started 24 Jan at 01:52am UTC, resolved 24 Jan at 02:24am UTC.

API
Resolved

Jan 24, 2023, 02:20(UTC)
Users were unable to access the workspace but it is recovered now. We are monitoring the recovery.

2023年1月24日 11:20(JST)
スペースへのアクセスができない障害が発生しておりましたが、復旧いたしました。経過を引き続きモニタリングしてまいります。

Posted 24 Jan at 02:24am UTC.
Re-appeared

Jan 24, 2023, 02:04(UTC)
Users are currently unable to access the workspace. We are investigating the cause.

2023年1月24日 11:04(JST)
スペースへのアクセスができないなど、動作が不安定になる問題がおきていることを確認しております。現在原因調査中です。

Posted 24 Jan at 02:06am UTC.
Created

Jan 24, 2023, 01:43(UTC)
Users were unable to access the workspace but it is recovered now. We are monitoring the recovery and investigating the cause.

2023年1月24日 10:43(JST)
スペースへアクセスにできない、機能が正常に利用できないなどの問題が発生していました。現在復旧されており、原因調査中です。

Posted 24 Jan at 01:52am UTC.