Get in touch
Back
Resolved

Problem of being disconnected from space

Started 6 Feb at 07:01am UTC.

SFU
Created

February 6, 2023, 6:22(UTC)〜6:33(UTC)
One of servers were down and some users were disconnected, but access has been restored.

2023年2月6日 15:22(JST)〜15:33(JST)
一部サーバがダウンし、一部のユーザの通信が切断されましたが、復旧しました。

Posted 6 Feb at 07:01am UTC.