Get in touch
Back
Downtime

Unable to access the workspaces

Started 7 Feb at 05:29am UTC, resolved 7 Feb at 06:23am UTC.

API
Resolved

Feb 7, 2023, 6:20(UTC)
Users were unable to access the workspace but it is recovered now. We are monitoring the recovery.

2023年2月7日 15:20(JST)
スペースへのアクセスができない障害が発生しておりましたが、現在回復しました。経過を引き続きモニタリングしてまいります。

Posted 7 Feb at 06:23am UTC.
Created

Feb 7, 2023, 05:20(UTC)
Users are currently unable to access the workspaces or use functions properly. We are currently investigating.

2023年2月7日 14:20(JST)
スペースへアクセスにできない、機能が正常に利用できないなどの問題が発生しています。現在調査中です。

Posted 7 Feb at 05:29am UTC.