Get in touch
Back
Downtime

Unable to access workspace

Started 22 Mar at 06:17am UTC, resolved 22 Mar at 06:37am UTC.

API
Resolved

Mar 22, 2023, 06:36(UTC)
Users were unable to access the workspace but it is recovered now. We are monitoring the recovery.

2023年3月22日 15:36(JST)
スペースへのアクセスができない障害が発生しておりましたが、現在回復しました。経過を引き続きモニタリングしてまいります。

Posted 22 Mar at 06:37am UTC.
Created

Mar 22, 2023, 06:17(UTC)
Users are currently unable to access the workspaces or use functions properly. We are currently investigating.

2023年3月22日 15:17(JST)
スペースへアクセスにできない、機能が正常に利用できないなどの問題が発生しています。現在調査中です。

Posted 22 Mar at 06:17am UTC.