Get in touch
Back
Degraded

Unable to access workspace

Started 6 Jun at 09:30am UTC, resolved 6 Jun at 10:34am UTC.

API
Resolved

June 6, 2023, 10:34(UTC)
Some users were unable to access the workspace but it is recovered now. We are monitoring the recovery.

2023年6月6日 19:34(JST)
一部スペースへのアクセスが不安定になる事象が発生しておりましたが、現在回復しました。経過を引き続きモニタリングしてまいります。

Posted 6 Jun at 10:34am UTC.
Created

June 6, 2023, 9:35(UTC)
Some users are unable to enter the space. We are currently investigating.

2023年6月6日18:35(JST)
一部ユーザーがスペースへ入室できない状態が発生しています。現在原因調査中です。

Posted 6 Jun at 09:30am UTC.