Get in touch
Back
Resolved

Difficulty in accessing API server

Started 26 Jul at 09:20am UTC.

API
Created

July 26, 2023, 9:10〜9:17(UTC)
Access to the API server was temporarily difficult, but has been restored.

2023年7月26日18:10〜18:17(JST)
一時的にAPIサーバへのアクセスが困難な状況になっておりましたが復旧しました。

Posted 26 Jul at 09:20am UTC.