Get in touch
Back
Downtime

Difficulty in accessing API server

Started 11 Dec at 11:45pm UTC, resolved 12 Dec at 01:10am UTC.

API
Resolved

2023年12月12日 10:10(JST)
APIサーバーは回復しました。

Dec 12, 2023, 01:10(UTC)
The API server has recovered.

Posted 12 Dec at 01:10am UTC.
Created

2023年12月12日 8:45〜(JST)
一部サーバーが高負荷状態となっており、ログインしにくい状態となっております。現在調査中です。

Dec 11, 2023, 23:45~(UTC)
Some servers are under high load and it is difficult to log in. We are currently investigating.

Posted 11 Dec at 11:45pm UTC.