Get in touch
Back
Degraded

Difficulty in accessing API server

Started 21 Feb at 12:00pm UTC, resolved 21 Feb at 01:40pm UTC.

API
Resolved

2024年2月21日 22:40(JST)
APIサーバーは回復しました。

Feb 21, 2024, 13:40(UTC)
The API server has recovered.

Posted 21 Feb at 01:40pm UTC.
Created

2024年2月21日 21:00〜(JST)
一部サーバーが高負荷状態となっており、ログインしにくい状態となっております。現在調査中です。

Feb 21, 2024, 12:00~(UTC)
Some servers are under high load and it is difficult to log in. We are currently investigating.

Posted 21 Feb at 12:00pm UTC.