Get in touch
Back
Downtime

Echo server down

Started 8 Feb at 03:20am UTC, resolved 8 Feb at 05:04am UTC.

Resolved

14:00 問題が解消しました。

The issue was resolved at 14:00.

Posted 8 Feb at 05:04am UTC.
Created

障害内容

本日10時頃から障害が発生しております。
・会議室への入退出
・アイコンの右上の絵文字の変更
・ワークスペースのレイアウト変更

The following issues have been occurring since around 10:00 today.
・Cannot enter and leave the meeting room
・Cannot update emoji on your avatar
・Cannot change the layout on a workspace

Posted 8 Feb at 03:20am UTC.