Get in touch
Back
Degraded

Error might occur due to the instability of the server

Started 15 Feb at 04:29am UTC, resolved 17 Feb at 12:05pm UTC.

SFU
Resolved

As a result of automatically increasing or decreasing the number of servers depending on the load, there were cases where reboots were triggered under certain conditions. When this happened, meetings were disconnected or people were forced to leave the space.
We have fixed the problem so that the reboot process will not run under certain conditions.
We apologize for the inconvenience caused over a long period of time.
負荷に応じて自動でサーバーの数を増減するように対応した結果、特定の条件下で再起動がかかってしまうケースがあり、そのときに会議が切断したり、スペースから退出させられる事象が発生しておりました。
特定の条件下において、再起動処理が走らないように対応いたしました。
長時間に渡りご不便をお掛けし、申し訳ございませんでした。

Posted 17 Feb at 12:05pm UTC.
Created

Users might experience disconnection or being kicked out of the workspace during the meeting due to the instability of the SFU server. We are now looking into the issue.
SFUサーバーが不安定のため、不定期的にミーティングが切断されて、ワークスペースから追い出される可能性があります。現在修正中です。

Posted 15 Feb at 04:29am UTC.