Get in touch
Back
Degraded

Error might occur due to the instability of the server

Started 25 Feb at 06:02am UTC, resolved 28 Feb at 08:12pm UTC.

SFU
Resolved

February 28, 2022, 7:30(UTC)
We have completed the correction process as scheduled.
2022年3月1日5:00(JST)
予定通り修正作業を完了しました。

Posted 28 Feb at 08:12pm UTC.
Updated

February 25, 2022, 7:30(UTC)
We are currently working on a fix for this issue, and it is expected to have a significant impact on existing services. In order to avoid further inconvenience, it is expected to take a few days to confirm the operation before the release. At this time, we are planning to release the software between 19:00 and 20:00 (UTC) on February 28. If there is any change in the release schedule, we will notify you.
2022年2月25日16:30(JST)
現在検討しております本問題への修正内容について、既存のサービスへの影響が大きい修正となる見込みです。さらなるご不便をお掛けしないよう、リリースまでの動作確認に数日を要する見込みです。現時点では、3月1日(火)4:00〜5:00(JST)のリリースを予定しております。リリース予定が変更となる場合は、あらためて連絡させていただきます。

Posted 25 Feb at 07:30am UTC.
Created

February 25, 2022, 6:00(UTC)
Users might experience disconnection or being kicked out of the workspace during the meeting due to the instability of the SFU server. We are currently investigating the cause.
2022年2月25日15:00(JST)
SFUサーバーが不安定のため、不定期的にミーティングが切断されて、ワークスペースから追い出される可能性があります。現在原因調査中です。

Posted 25 Feb at 06:02am UTC.