Get in touch
Back
Downtime

500 Server error displayed when access the workspace

Started 14 Mar at 01:50pm UTC, resolved 14 Mar at 02:15pm UTC.

API
Resolved

March 14, 2022, 14:15(UTC)
The inaccessible issue is resolved now.

2022年3月14日23:15(JST)
スペースへ入室できない障害について、復旧いたしました。

Posted 14 Mar at 02:15pm UTC.
Created

March 14, 2022, 13:50(UTC)
A server error page is displayed when the user tried to access the workspace. We are currently investigating the cause.

2022年3月14日22:50(JST)
エラーページが表示され、ユーザーがスペースへ入室できない状態が発生しています。現在原因調査中です。

Posted 14 Mar at 01:50pm UTC.