Resolved
July 4, 2026, 08:45(UTC)
Users were unable to access the workspace but it is recovered now. We will continue to monitor the situation while conducting a detailed investigation.
2026年7月4日 17:45(JST)
スペースへのアクセスができない事象が発生しておりましたが、現在回復しました。引き続き経過をモニタリングするとともに、詳細な調査を進めてまいります。
Posted .
Created
July 4, 2026, 07:50(UTC)
Users are currently unable to access the workspaces or use functions properly. We are currently investigating.
2026年7月4日 16:50(JST)
スペースへアクセスにできない、機能が正常に利用できないなどの問題が発生しています。現在調査中です。
Posted .
Resolved