Get in touch
Back
Degraded

Problem of being disconnected from space

Started 13 Jun at 01:58am UTC, resolved 13 Jun at 02:53am UTC.

SFU
Resolved

June 13, 2022, 2:30(UTC)
The system has been restored.
The cause continues to be under investigation.

2022年6月13日11:30(JST)
システムは復旧しました。
原因は引き続き調査中です。

Posted 13 Jun at 02:53am UTC.
Created

June 13, 2022, 1:00(UTC)
The problem of frequent communication disconnections is occurring. We are currently investigating.

2022年6月13日10:00(JST)
通信が頻繁に切断される問題が発生しています。現在調査中です。

Posted 13 Jun at 01:58am UTC.